Accedi

Ho dimenticato la password

Registrati Gratis


Badges Disponibili
Diventa Staff
Ti piacerebbe entrare a far parte del team di questo fansite? Inviaci ora la tua candidatura, clicca su questa icona:
Buona fortuna!
Ultimi Distintivi
Top 10 della Settimana
symon961 Messaggio - 100%

Cerca
 

Risultati per:

 

Link Partners



» Link Partners

Nuovo argomento   Rispondi


C'è qualcuno bravo in Tecnologia/Audio?

Messaggio Da Sonica Gio 11 Set 2014 - 21:24

Ciao °L° C'è qualcuno che è molto bravo, o insomma, ne capisce di Tecnologia/Audio (PC)

Mi servirebbe un aiutino.. chi ne capisce, lo dica tramite un commento, chi non ne capisce, non commenti.

(Spero di aver usato la Sezione giusta..)

Grazie per chi mi aiuterà C'è qualcuno bravo in Tecnologia/Audio?  1765539963 

                                                                                                   #Sonica
Sonica
Sonica

Utente Storico

<b>Nome Habbo</b> Nome Habbo : q.sonic.p
<b>Messaggi</b> Messaggi : 2346

Re: C'è qualcuno bravo in Tecnologia/Audio?

Messaggio Da Mattia Ven 12 Set 2014 - 9:18

Prova a dire quale problema hai riscontrato C'è qualcuno bravo in Tecnologia/Audio?  1182390374
Mattia
Mattia

Fondatore

<b>Nome Habbo</b> Nome Habbo : kaselli
<b>Messaggi</b> Messaggi : 75071

Re: C'è qualcuno bravo in Tecnologia/Audio?

Messaggio Da Sonica Ven 12 Set 2014 - 9:51

kaselli ha scritto:Prova a dire quale problema hai riscontrato C'è qualcuno bravo in Tecnologia/Audio?  1182390374
No è che, non si tratta di Habbolife °^° Ma di un problema del mio PC °L° ...
Sonica
Sonica

Utente Storico

<b>Nome Habbo</b> Nome Habbo : q.sonic.p
<b>Messaggi</b> Messaggi : 2346

Re: C'è qualcuno bravo in Tecnologia/Audio?

Messaggio Da Germo Ven 12 Set 2014 - 9:53

Che problemi avresti al PC? Deduco con l'audio.. specifica cosa C'è qualcuno bravo in Tecnologia/Audio?  1765539963
Germo
Germo

Utente Storico

<b>Nome Habbo</b> Nome Habbo : germoilmito
<b>Messaggi</b> Messaggi : 15085

Re: C'è qualcuno bravo in Tecnologia/Audio?

Messaggio Da Sonica Ven 12 Set 2014 - 9:59

@Germo ha scritto:Che problemi avresti al PC? Deduco con l'audio.. specifica cosa C'è qualcuno bravo in Tecnologia/Audio?  1765539963

E' da molto che tipo sull'icona dell'audio c'è una X rossa, e quando passo la freccia del mouse sopra, esce scritto 'nessun dispositivo output attivato.' e 'nessun altoparlante o cuffie collegati'.
Ho messo molte volte 'risolvi problemi audio' ma esce sempre errore, ho fatto un aggiornamento audio driver, ma va sempre male alla fine, e non si aggiusta. 

Ho chiesto tipo a molti di Habbo, poi anche nella realtà, ma nessuno mi sa aiutare.. o.O
Cioè mi consigliano delle cose che poi, purtroppo, non funzionano.

Alcuni dicono che devo attivare/installare un dispositivo o una cosa del genere, ma visto che faccio schifo nella tecnologia, ho chiesto aiuto a voi. (lòl)

Sapresti/e aiutarmi? C'è qualcuno bravo in Tecnologia/Audio?  1182390374
Sonica
Sonica

Utente Storico

<b>Nome Habbo</b> Nome Habbo : q.sonic.p
<b>Messaggi</b> Messaggi : 2346

Re: C'è qualcuno bravo in Tecnologia/Audio?

Messaggio Da Mattia Ven 12 Set 2014 - 10:06

Controlla che sia avviato il servizio Audio di windows apri start scrivi servizi nella barra di ricerca, apri i servizi doppio click su Audio di windows tipo di avvio metti automatico e avvialo

Non avendo più windows non posso aiutarti, se mai forniscici tu uno screen di pannello di controllo > servizi > audio

Mattia
Mattia

Fondatore

<b>Nome Habbo</b> Nome Habbo : kaselli
<b>Messaggi</b> Messaggi : 75071

Re: C'è qualcuno bravo in Tecnologia/Audio?

Messaggio Da Germo Ven 12 Set 2014 - 10:07

Dovresti vedere se hai disattivato qualche periferica Audio, fai clic destro sull'icona dell'audio, e seleziona "Dispositivi di Riproduzione"

Fai uno screen dopo C'è qualcuno bravo in Tecnologia/Audio?  1765539963
Germo
Germo

Utente Storico

<b>Nome Habbo</b> Nome Habbo : germoilmito
<b>Messaggi</b> Messaggi : 15085

Re: C'è qualcuno bravo in Tecnologia/Audio?

Messaggio Da Sonica Ven 12 Set 2014 - 10:30

kaselli ha scritto:Controlla che sia avviato il servizio Audio di windows apri start scrivi servizi nella barra di ricerca, apri i servizi doppio click su Audio di windows tipo di avvio metti automatico e avvialo

Non avendo più windows non posso aiutarti, se mai forniscici tu uno screen di pannello di controllo > servizi > audio

C'è scritto che è avviato, ma non funziona. Ecco lo screen: C'è qualcuno bravo in Tecnologia/Audio?  Riprod10
Sonica
Sonica

Utente Storico

<b>Nome Habbo</b> Nome Habbo : q.sonic.p
<b>Messaggi</b> Messaggi : 2346

Pagina 1 di 3 1, 2, 3  Seguente

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto



Siamo su:
Regolamento