Accedi

Ho dimenticato la password

Registrati Gratis


Badges Disponibili
Diventa Staff
Ti piacerebbe entrare a far parte del team di questo fansite? Inviaci ora la tua candidatura, clicca su questa icona:
Buona fortuna!
Ultimi Distintivi
Top 10 della Settimana
symon9637 Messaggi - 26%
Mattia23 Messaggi - 16%
HabbolifeForum19 Messaggi - 13%
l.u.n.a9015 Messaggi - 10%
Jholo12 Messaggi - 8%
Games Hub12 Messaggi - 8%
lights.up8 Messaggi - 6%
mar-mar7 Messaggi - 5%
,Kal5 Messaggi - 3%
Arro5 Messaggi - 3%

Cerca
 

Risultati per:

 

Link Partners



» Link Partners

Nuovo argomento   Questo argomento è chiuso: non puoi modificare messaggi o pubblicare risposte.


Problema Hypercam

Messaggio Da Impreciso Mar 20 Mar 2012 - 15:00

Salve ragazzi, qualcuno sa dirmi come togliere l'audio alla Hypercam? grazie in anticipo Problema Hypercam 1437316102
Impreciso
Impreciso

Utente Storico

<b>Nome Habbo</b> Nome Habbo : ,Impreciso,
<b>Messaggi</b> Messaggi : 2295

Re: Problema Hypercam

Messaggio Da Idro Mar 20 Mar 2012 - 15:02

Vai in Sound poi togli quella specie di "V" dal quadrato Record Sound ed è fatto. ^^
Idro
Idro

Utente Storico

<b>Nome Habbo</b> Nome Habbo : AndreaLombax
<b>Messaggi</b> Messaggi : 5742

Re: Problema Hypercam

Messaggio Da Mattia Mar 20 Mar 2012 - 15:03

Non uso più Hypercam, comunque se ricordo bene, dovevi andare su Sound e poi toglierlo :O
Mattia
Mattia

Fondatore

<b>Nome Habbo</b> Nome Habbo : kaselli
<b>Messaggi</b> Messaggi : 75094

Re: Problema Hypercam

Messaggio Da Impreciso Mar 20 Mar 2012 - 15:06

Grazie, problema risolto... chiudete pure topic Problema Hypercam 2595762641
Impreciso
Impreciso

Utente Storico

<b>Nome Habbo</b> Nome Habbo : ,Impreciso,
<b>Messaggi</b> Messaggi : 2295

Re: Problema Hypercam

Messaggio Da Mattia Mar 20 Mar 2012 - 15:07

Problema risolto, chiudo.
Mattia
Mattia

Fondatore

<b>Nome Habbo</b> Nome Habbo : kaselli
<b>Messaggi</b> Messaggi : 75094

Visualizza l'argomento precedente Visualizza l'argomento successivo Torna in alto



Siamo su:
Regolamento